View Issue Details

IDProjectCategoryView StatusLast Update
0001286SUMoRefactoringpublic2010-10-28 10:41
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version2.10.3 
Summary0001286: "Checking : Extended Timeout ON (due to invalid answer)" shall be logged as error (not info)
Description"Checking : Extended Timeout ON (due to invalid answer)" shall be logged as error (not info)
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2010-10-24 16:15 Kyle_Katarn New Issue
2010-10-24 16:15 Kyle_Katarn Assigned To => Kyle_Katarn
2010-10-24 16:15 Kyle_Katarn Status new => acknowledged
2010-10-28 10:40 Kyle_Katarn Status acknowledged => resolved
2010-10-28 10:40 Kyle_Katarn Fixed in Version => 2.10.3
2010-10-28 10:40 Kyle_Katarn Resolution open => fixed