View Issue Details

IDProjectCategoryView StatusLast Update
0001373SUMoRefactoringpublic2011-07-31 12:01
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version2.13.7 
Summary0001373: Java multiple detection
DescriptionJava multiple detection since Java v7 release
Additional Informationhttp://www.kcsoftwares.com/sumo/view.php?uid=324040269&ProductName=Java%28TM%29%20Platform%20SE%20binary&Company=Oracle
http://www.kcsoftwares.com/sumo/view.php?ProductName=Java%28TM%29+Platform+SE&Company=Oracle
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2011-07-30 16:52 Kyle_Katarn New Issue
2011-07-30 16:52 Kyle_Katarn Assigned To => Kyle_Katarn
2011-07-30 16:52 Kyle_Katarn Status new => acknowledged
2011-07-31 12:01 Kyle_Katarn Status acknowledged => resolved
2011-07-31 12:01 Kyle_Katarn Fixed in Version => 2.13.7
2011-07-31 12:01 Kyle_Katarn Resolution open => fixed