View Issue Details

IDProjectCategoryView StatusLast Update
0001461SUMoBugpublic2012-01-27 23:10
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version2.17.1 
Summary0001461: "configuration has changed" multiple popups
Description"configuration has changed" multiple popups

Wait 2 minutes = 4 pop ups...
TagsNo tags attached.

Relationships

duplicate of 0001464 resolvedKyle_Katarn multiple "change in sys config" 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2012-01-21 00:02 Kyle_Katarn New Issue
2012-01-21 00:03 Kyle_Katarn Assigned To => Kyle_Katarn
2012-01-21 00:03 Kyle_Katarn Status new => acknowledged
2012-01-21 00:09 Kyle_Katarn Status acknowledged => resolved
2012-01-21 00:09 Kyle_Katarn Fixed in Version => 2.17.1
2012-01-21 00:09 Kyle_Katarn Resolution open => fixed
2012-01-27 23:10 Kyle_Katarn Relationship added duplicate of 0001464