View Issue Details

IDProjectCategoryView StatusLast Update
0002118SUMoBugpublic2013-09-14 14:45
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version3.8.1 
Summary0002118: "Too many invalid answer" on first invalid answer if timeout occured
Description"Too many invalid answer" on first invalid answer if timeout occured
Additional InformationError [13-09-09 22:47:48] Too many invalid answers
Info [13-09-09 22:47:48] Checking (28 / 85) : Google Chrome
Error [13-09-09 22:47:46] Server Timeout.
Info [13-09-09 22:47:46] Check server swapped to : www.kcsoftwares.com
Error [13-09-09 22:47:46] Checking : Extended Timeout ON (due to timeout)
Info [13-09-09 22:47:41] Checking (28 / 85) : Google Chrome
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2013-09-09 22:49 Kyle_Katarn New Issue
2013-09-09 22:49 Kyle_Katarn Assigned To => Kyle_Katarn
2013-09-09 22:49 Kyle_Katarn Status new => acknowledged
2013-09-14 14:45 Kyle_Katarn Status acknowledged => resolved
2013-09-14 14:45 Kyle_Katarn Fixed in Version => 3.8.1
2013-09-14 14:45 Kyle_Katarn Resolution open => fixed