View Issue Details

IDProjectCategoryView StatusLast Update
0002493DUMoBugpublic2014-05-08 17:32
ReporterKyle_Katarn Assigned ToKyle_Katarn  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionfixed 
Product Version 
Target VersionFixed in Version 
Summary0002493: Server fails on "AMD FX(tm)-8350 Eight-Core Processor"
DescriptionServer fails on "AMD FX(tm)-8350 Eight-Core Processor"
Additional InformationError [14-03-05 03:43:22] Too many invalid answers
Info [14-03-05 03:43:21] Checking (1 / 30) : AMD FX(tm)-8350 Eight-Core Processor
Error [14-03-05 03:43:21] Checking : Downgrading to HTTP/1.0
Info [14-03-05 03:43:18] Checking (1 / 30) : AMD FX(tm)-8350 Eight-Core Processor
Error [14-03-05 03:43:17] Checking : Waiting 1s to recover (due to server error 8)
Info [14-03-05 03:43:14] Checking (1 / 30) : AMD FX(tm)-8350 Eight-Core Processor
Error [14-03-05 03:43:14] Checking : Downgrading to HTTP/1.0
Info [14-03-05 03:43:11] Checking (1 / 30) : AMD FX(tm)-8350 Eight-Core Processor
Info [14-03-05 03:43:11] Check server : www.kcsoftwares.com
TagsNo tags attached.

Relationships

related to 0002489 closedKyle_Katarn Server fails on "Qualcomm Atheros AR8161..." 
related to 0002502 closedKyle_Katarn dumo crash on hp 7300 drivers 
related to 0002492 closedKyle_Katarn bug serveur 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2014-03-15 18:41 Kyle_Katarn New Issue
2014-03-15 18:41 Kyle_Katarn Status new => assigned
2014-03-15 18:41 Kyle_Katarn Assigned To => Kyle_Katarn
2014-03-15 18:41 Kyle_Katarn Issue generated from: 0002489
2014-03-15 18:41 Kyle_Katarn Relationship added related to 0002489
2014-03-15 18:51 Kyle_Katarn Status assigned => acknowledged
2014-04-16 20:49 Kyle_Katarn Relationship added related to 0002502
2014-04-16 20:49 Kyle_Katarn Relationship added related to 0002492
2014-05-08 17:32 Kyle_Katarn Status acknowledged => closed
2014-05-08 17:32 Kyle_Katarn Resolution open => fixed