View Issue Details

IDProjectCategoryView StatusLast Update
0002502DUMoBugpublic2014-08-17 16:19
ReporternickhereAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionunable to reproduce 
PlatformintelOSwindowsOS Versionwindows7
Product Version1.2 
Target VersionFixed in Version 
Summary0002502: dumo crash on hp 7300 drivers
Descriptiondumo crash on hp 7300 drivers
TagsNo tags attached.

Relationships

related to 0002493 closedKyle_Katarn Server fails on "AMD FX(tm)-8350 Eight-Core Processor" 
related to 0002489 closedKyle_Katarn Server fails on "Qualcomm Atheros AR8161..." 

Activities

nickhere

2014-04-11 22:31

reporter  

DUMo.log (13,661 bytes)

Kyle_Katarn

2014-05-08 17:32

administrator   ~0001645

Founda bug on server side.
Please confirm if bug persists.

Kyle_Katarn

2014-08-17 10:39

administrator   ~0001725

Is bug still there ? Please provide DUMo log.

nickhere

2014-08-17 14:58

reporter   ~0001726

bug been gone for a while
i thought i reported it

Kyle_Katarn

2014-08-17 16:19

administrator   ~0001727

thx

Issue History

Date Modified Username Field Change
2014-04-11 22:31 nickhere New Issue
2014-04-11 22:31 nickhere File Added: DUMo.log
2014-04-12 12:27 Kyle_Katarn Assigned To => Kyle_Katarn
2014-04-12 12:27 Kyle_Katarn Status new => acknowledged
2014-04-16 20:49 Kyle_Katarn Relationship added related to 0002493
2014-04-16 20:49 Kyle_Katarn Relationship added related to 0002489
2014-05-08 17:32 Kyle_Katarn Note Added: 0001645
2014-05-08 17:32 Kyle_Katarn Status acknowledged => feedback
2014-08-17 10:39 Kyle_Katarn Note Added: 0001725
2014-08-17 14:58 nickhere Note Added: 0001726
2014-08-17 14:58 nickhere Status feedback => assigned
2014-08-17 16:19 Kyle_Katarn Status assigned => closed
2014-08-17 16:19 Kyle_Katarn Resolution open => unable to reproduce
2014-08-17 16:19 Kyle_Katarn Note Added: 0001727