View Issue Details

IDProjectCategoryView StatusLast Update
0002701SUMoBugpublic2014-12-24 13:58
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version3.12.1 
Summary0002701: Misdetection of "Adobe AIR"
DescriptionMisdetection of "Adobe AIR" due to arh.exe
TagsNo tags attached.

Relationships

related to 0001835 resolvedKyle_Katarn Adobe air 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2014-12-24 13:54 Kyle_Katarn New Issue
2014-12-24 13:57 Kyle_Katarn Status new => resolved
2014-12-24 13:57 Kyle_Katarn Fixed in Version => 3.12.1
2014-12-24 13:57 Kyle_Katarn Resolution open => fixed
2014-12-24 13:57 Kyle_Katarn Assigned To => Kyle_Katarn
2014-12-24 13:58 Kyle_Katarn Relationship added related to 0001835