View Issue Details

IDProjectCategoryView StatusLast Update
0003840SUMoBugpublic2016-07-18 23:02
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version4.4.2 
Target Version4.4.3Fixed in Version4.4.3 
Summary0003840: Shall not log "Licence checked OK" when not checked due to server not reachable
DescriptionShall not log "Licence checked OK" when not checked due to server not reachable
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2016-07-09 16:42 Kyle_Katarn New Issue
2016-07-09 16:42 Kyle_Katarn Issue generated from: 0003839
2016-07-09 16:42 Kyle_Katarn Product Version => 4.4.2
2016-07-09 16:42 Kyle_Katarn Target Version => 4.4.3
2016-07-18 23:02 Kyle_Katarn Status assigned => resolved
2016-07-18 23:02 Kyle_Katarn Fixed in Version => 4.4.3
2016-07-18 23:02 Kyle_Katarn Resolution open => fixed