View Issue Details

IDProjectCategoryView StatusLast Update
0003886SUMoBugpublic2016-08-22 08:39
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version4.4.4 
Target Version4.5.0Fixed in Version4.5.0 
Summary0003886: When main server not reachable, "startup phase" never "done" due to bAutoUpdateDone = false
DescriptionWhen main server not reachable, "startup phase" never "done" due to bAutoUpdateDone = false
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2016-08-08 22:19 Kyle_Katarn New Issue
2016-08-08 22:19 Kyle_Katarn Status new => assigned
2016-08-08 22:19 Kyle_Katarn Assigned To => Kyle_Katarn
2016-08-08 22:19 Kyle_Katarn Product Version => 4.4.4
2016-08-22 08:39 Kyle_Katarn Status assigned => resolved
2016-08-22 08:39 Kyle_Katarn Fixed in Version => 4.5.0
2016-08-22 08:39 Kyle_Katarn Resolution open => fixed