View Issue Details

IDProjectCategoryView StatusLast Update
0003914SUMoBugpublic2016-08-22 09:10
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version4.4.4 
Target Version4.5.0Fixed in Version4.5.0 
Summary0003914: Licence check not working when AutoUpdate is On (since never succeeds)
DescriptionLicence check not working when AutoUpdate is On (since never succeeds)
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2016-08-22 08:56 Kyle_Katarn New Issue
2016-08-22 08:56 Kyle_Katarn Status new => assigned
2016-08-22 08:56 Kyle_Katarn Assigned To => Kyle_Katarn
2016-08-22 09:10 Kyle_Katarn Status assigned => resolved
2016-08-22 09:10 Kyle_Katarn Fixed in Version => 4.5.0
2016-08-22 09:10 Kyle_Katarn Resolution open => fixed