View Issue Details

IDProjectCategoryView StatusLast Update
0004027SUMoBugpublic2016-09-22 21:29
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PriorityimmediateSeveritymajorReproducibilityalways
Status resolvedResolutionfixed 
Product Version5.0 
Target Version5.0.1Fixed in Version5.0.1 
Summary0004027: Premium licence gets rejected by server during the check operation
DescriptionPremium licence gets rejected by server during the check operation
(SUMo not sending the serial number because looking at the wrong location)
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2016-09-22 21:19 Kyle_Katarn New Issue
2016-09-22 21:19 Kyle_Katarn Status new => assigned
2016-09-22 21:19 Kyle_Katarn Assigned To => Kyle_Katarn
2016-09-22 21:22 Kyle_Katarn Status assigned => resolved
2016-09-22 21:22 Kyle_Katarn Fixed in Version => 5.0.1
2016-09-22 21:22 Kyle_Katarn Resolution open => fixed
2016-09-22 21:29 Kyle_Katarn Priority normal => immediate
2016-09-22 21:29 Kyle_Katarn Severity minor => major
2016-09-22 21:29 Kyle_Katarn Reproducibility have not tried => always