View Issue Details

IDProjectCategoryView StatusLast Update
0000651AudioGrailBugpublic2008-11-10 19:39
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version6.13 
Target VersionFixed in Version6.13.3 
Summary0000651: Identification : unchecked tags format not removed if existing
DescriptionIdentification : unchecked tags format not removed if existing
TagsNo tags attached.

Relationships

duplicate of 0000477 resolvedKyle_Katarn Identification : Tag Mask not correctly applied 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2008-08-03 16:16 Kyle_Katarn New Issue
2008-08-03 16:18 Kyle_Katarn Assigned To => Kyle_Katarn
2008-08-03 16:18 Kyle_Katarn Status new => acknowledged
2008-11-10 19:31 Kyle_Katarn Relationship added duplicate of 0000477
2008-11-10 19:39 Kyle_Katarn Status acknowledged => resolved
2008-11-10 19:39 Kyle_Katarn Fixed in Version => 6.18
2008-11-10 19:39 Kyle_Katarn Resolution open => fixed