View Issue Details

IDProjectCategoryView StatusLast Update
0000931SUMoBugpublic2009-01-03 10:17
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version2.4 
Target VersionFixed in Version2.4.1 
Summary0000931: "Winzip QuickPick" detected as "Winzip" due to post processing
Description"Winzip QuickPick" detected as "Winzip" due to post processing
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2008-12-28 20:16 Kyle_Katarn New Issue
2008-12-28 20:17 Kyle_Katarn Assigned To => Kyle_Katarn
2008-12-28 20:17 Kyle_Katarn Status new => acknowledged
2009-01-03 10:17 Kyle_Katarn Status acknowledged => resolved
2009-01-03 10:17 Kyle_Katarn Fixed in Version => 2.4.1
2009-01-03 10:17 Kyle_Katarn Resolution open => fixed