View Issue Details

IDProjectCategoryView StatusLast Update
0004667SUMoBugpublic2020-06-03 10:11
ReporterKyle_Katarn Assigned ToKyle_Katarn  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version5.5 
Target Version5.5.1Fixed in Version5.5.1 
Summary0004667: Wrong detection (product name and version) of madVR codecs
DescriptionWrong detection (product name and version) of madVR codecs
TagsNo tags attached.

Relationships

related to 0006038 resolvedKyle_Katarn SUMo is unable to load madVR (madhcctrl.exe) due to invalid version while version is present and valid 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-01-06 21:45 Kyle_Katarn New Issue
2018-01-06 21:45 Kyle_Katarn Status new => assigned
2018-01-06 21:45 Kyle_Katarn Assigned To => Kyle_Katarn
2018-01-06 22:29 Kyle_Katarn Status assigned => resolved
2018-01-06 22:29 Kyle_Katarn Resolution open => fixed
2018-01-06 22:29 Kyle_Katarn Fixed in Version => 5.5.1
2020-06-03 10:11 Kyle_Katarn Relationship added related to 0006038