View Issue Details

IDProjectCategoryView StatusLast Update
0005719dot11ExpertRefactoringpublic2020-03-22 15:47
ReporterKyle_Katarn Assigned ToKyle_Katarn  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version1.5.2 
Target Version1.6Fixed in Version1.6 
Summary0005719: Remove duplicated (due to Profile name) networks (still present in 1.5.2)
DescriptionRemove duplicated (due to Profile name) networks

http://www.kcsoftwares.com/forum/viewtopic.php?f=20&t=754&p=2405#p2399
TagsNo tags attached.

Relationships

related to 0004010 resolvedKyle_Katarn Remove duplicated (due to Profile name) networks 

Activities

Kyle_Katarn

2019-10-29 13:41

administrator  

Sans titre.png (102,560 bytes)   
Sans titre.png (102,560 bytes)   

Issue History

Date Modified Username Field Change
2019-10-29 13:41 Kyle_Katarn New Issue
2019-10-29 13:41 Kyle_Katarn Status new => assigned
2019-10-29 13:41 Kyle_Katarn Assigned To => Kyle_Katarn
2019-10-29 13:41 Kyle_Katarn File Added: Sans titre.png
2019-10-29 13:41 Kyle_Katarn Issue generated from: 0004010
2019-10-29 13:41 Kyle_Katarn Relationship added related to 0004010
2020-03-22 15:47 Kyle_Katarn Status assigned => resolved
2020-03-22 15:47 Kyle_Katarn Resolution open => fixed
2020-03-22 15:47 Kyle_Katarn Fixed in Version => 1.6