View Issue Details

IDProjectCategoryView StatusLast Update
0005998Startup SentinelRefactoringpublic2020-04-27 21:49
ReporterKyle_Katarn Assigned ToKyle_Katarn  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Target Version1.7.7Fixed in Version1.7.7 
Summary0005998: Display glitch if resizing columns for more than 2 secs
DescriptionDisplay glitch if resizing columns for more than 2 secs (due to autoresize @ 0,5 Hz)
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2020-04-27 21:49 Kyle_Katarn New Issue
2020-04-27 21:49 Kyle_Katarn Status new => assigned
2020-04-27 21:49 Kyle_Katarn Assigned To => Kyle_Katarn
2020-04-27 21:49 Kyle_Katarn Status assigned => resolved
2020-04-27 21:49 Kyle_Katarn Resolution open => fixed
2020-04-27 21:49 Kyle_Katarn Fixed in Version => 1.7.7