View Issue Details

IDProjectCategoryView StatusLast Update
0006429SUMoRefactoringpublic2021-03-27 10:48
ReporterKyle_Katarn Assigned ToKyle_Katarn  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Target Version5.12.10Fixed in Version5.12.10 
Summary0006429: Improve logics for server swapping due to low performance
DescriptionImprove logics for server swapping due to low performance
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2021-03-27 10:47 Kyle_Katarn New Issue
2021-03-27 10:47 Kyle_Katarn Status new => assigned
2021-03-27 10:47 Kyle_Katarn Assigned To => Kyle_Katarn
2021-03-27 10:48 Kyle_Katarn Status assigned => resolved
2021-03-27 10:48 Kyle_Katarn Resolution open => fixed
2021-03-27 10:48 Kyle_Katarn Fixed in Version => 5.12.10