Search found 107 matches

by hhh330
Sun Aug 25, 2013 7:56 pm
Forum: Support technique en français
Topic: Mise à jour
Replies: 200
Views: 115851

Re: Mise à jour

Non, le fichier de avg (avgui) est bien détecté sauf que la version logicielle diffère de celle que SUMO détecte.
Par ailleurs la version de teamspeak 3 est erronée : 3.0.11 au lieu de 3.0.11.1 installée
by hhh330
Sat Aug 24, 2013 9:24 pm
Forum: Support technique en français
Topic: Mise à jour
Replies: 200
Views: 115851

Re: Mise à jour

Encore une erreur de version :
AVG free edition : détecté 13.0.0.3382 / installé 13.0.0.3392
Pour driver booster les versions 3.0 et 3.1 sont en béta et sont les seules actuellement.
by hhh330
Sun Aug 18, 2013 7:39 pm
Forum: Support technique en français
Topic: Mise à jour
Replies: 200
Views: 115851

Re: Mise à jour

Non comme indiqué adobe acrobat est installé sous la version indiquée, il y a juste la version de sumo qui change Firefox dernière version 23.0.1 et non 23.0.1.4974 => à corriger Spybot search & destroy detecté 2.1.18.177 et installé 2.1.21.0 (start center 2.1.21.129) Driver booster : détecté 0.3.1....
by hhh330
Fri Aug 16, 2013 2:34 pm
Forum: Support technique en français
Topic: Mise à jour
Replies: 200
Views: 115851

Re: Mise à jour

bonjour,

bug de version sur acrobat reader : installé 11.0.3 détecté 11.0.0.379
by hhh330
Fri Jul 26, 2013 6:58 pm
Forum: Support technique en français
Topic: Mise à jour
Replies: 200
Views: 115851

Re: Mise à jour

Re,

HLSW dernière version 1.4.0.2 (les versions 1.4.0.4 et 1.4.0.5 sont en béta)
Steam (steamservice) me détecte la version 1.82.41.51 et steam 1.84.72.21 (béta)
by hhh330
Tue Apr 23, 2013 10:54 pm
Forum: Support technique en français
Topic: Mise à jour
Replies: 200
Views: 115851

Re: Mise à jour

la confirmation de la dernière version est ici http://www.hlsw.org/hlsw/download/
by hhh330
Mon Apr 22, 2013 2:44 pm
Forum: Support technique en français
Topic: Mise à jour
Replies: 200
Views: 115851

Re: Mise à jour

Bonjour,

HLSW dernière version 1.4.0.5 et non 1.4.0.4
PS en ce moment le serveur est en mode erreur (Echec de la communication avec le serveur ...)